

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	PayNearby launches micro ATM; aims to set up 1 lakh terminals
</title>
     <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0027/3605.js" async="async"></script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <!--[if lte IE 8]><script src="respond.js"></script><![endif]-->
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <meta http-equiv="X-UA-Compatible" content="IE=8" />
      <script type="text/javascript">
    
</script>
   
     <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "20075840" });
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20075840&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    
 
        
    <meta name="google-site-verification" content="gMlE7H1tThOL6_g4GcQ54EnRgfFslKzTYkC67Gtgbr4" />
    <meta name="author" content="Uniindia News Service" />
    <meta property="og:title" content="PayNearby launches micro ATM; aims to set up 1 lakh terminals" />
    <meta property="og:description" content="New Delhi, Nov 11 (UNI) The hyperlocal fintech network builder PayNearby has launched its own network of Micro ATMs and tied up with National Payments Corporation of India (NPCI) and Equitas Small Finance Bank for this initiative." />
    <meta property="og:image" content="http://www.uniindia.com//images/stripad.png" />
    <meta property="og:url" content="http://www.uniindia.com/paynearby-launches-micro-atm-aims-to-set-up-1-lakh-terminals/business-economy/news/1786412.html" />
    <meta property="og:site_name" content="http://www.uniindia.com/paynearby-launches-micro-atm-aims-to-set-up-1-lakh-terminals/business-economy/news/1786412.html" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@Uniindia" />
    <meta name="twitter:domain" content="http://www.uniindia.com//images/stripad.png" />
    <meta name="twitter:title" content="PayNearby launches micro ATM; aims to set up 1 lakh terminals" />
    <meta name="twitter:decription" content="New Delhi, Nov 11 (UNI) The hyperlocal fintech network builder PayNearby has launched its own network of Micro ATMs and tied up with National Payments Corporation of India (NPCI) and Equitas Small Finance Bank for this initiative." />
    <meta name="twitter:image" content="http://www.uniindia.com//images/stripad.png" />

<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c7f95f11ee77eb3"></script> 
    
    <style>
        .fixedtxt {
            float: right;
            font-weight: bold;
        }
       /** #btncopy
        {
       background: #990400;
    color: #fff;
    border: none;
    cursor: pointer;
    width: 130px;
    height: 35px;
    border-radius: 5px
        }*/
    </style>
<meta name="keywords" content="business,economy" /><meta name="news_keywords" content="business,economy" /><meta name="description" content="Uniindia: New Delhi, Nov 11 (UNI) The hyperlocal fintech network builder PayNearby has launched its own network of Micro ATMs and tied up with National Payments Corporation of India (NPCI) and Equitas Small Finance Bank for this initiative." />
<link href="/css/normalize.css" type="text/css" rel="stylesheet" />
<link href="/css/main.css" type="text/css" rel="stylesheet" />
<link href="/css/uni.css" type="text/css" rel="stylesheet" />
<link href="/css/responsive.css" type="text/css" rel="stylesheet" />
<script language="javascript" src="/javascript/jquery.min.js"></script>
<script language="javascript" src="/js/jquery.ticker.js"></script>
<link href="/css/ticker-style.css" type="text/css" rel="stylesheet" />
<script language="javascript" src="/javascript/register.js"></script>
<script language="javascript" src="/javascript/jquery.min.js"></script>
<script language="javascript" src="/javascript/stepcarousel.js"></script></head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-7711040281559199",
        enable_page_level_ads: true
    });
</script>

<body>
    <form name="aspnetForm" method="post" action="../../../article/news.aspx?story_id=1786412&amp;catid=5&amp;mid=53" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=F0OczwymolbvdBLqf6aJm-7xh8NWXD0oAzuuKWjdmZPgGzJdlZRGYHCb3wtRTF8uRrp2wCZwgHK-NfEmpYXPYpOhUjt0R3FROtv8zcD8v67Ttl8IllaOhA25s7FAoYMJ7Uo8SGSthIp3E8JWLccRBTXnX-A1&amp;t=3f4a792d" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
var PageMethods = function() {
PageMethods.initializeBase(this);
this._timeout = 0;
this._userContext = null;
this._succeeded = null;
this._failed = null;
}
PageMethods.prototype = {
_get_path:function() {
 var p = this.get_path();
 if (p) return p;
 else return PageMethods._staticInstance.get_path();},
btncopy_Click:function(Story_desc,succeededCallback, failedCallback, userContext) {
return this._invoke(this._get_path(), 'btncopy_Click',false,{Story_desc:Story_desc},succeededCallback,failedCallback,userContext); }}
PageMethods.registerClass('PageMethods',Sys.Net.WebServiceProxy);
PageMethods._staticInstance = new PageMethods();
PageMethods.set_path = function(value) { PageMethods._staticInstance.set_path(value); }
PageMethods.get_path = function() { return PageMethods._staticInstance.get_path(); }
PageMethods.set_timeout = function(value) { PageMethods._staticInstance.set_timeout(value); }
PageMethods.get_timeout = function() { return PageMethods._staticInstance.get_timeout(); }
PageMethods.set_defaultUserContext = function(value) { PageMethods._staticInstance.set_defaultUserContext(value); }
PageMethods.get_defaultUserContext = function() { return PageMethods._staticInstance.get_defaultUserContext(); }
PageMethods.set_defaultSucceededCallback = function(value) { PageMethods._staticInstance.set_defaultSucceededCallback(value); }
PageMethods.get_defaultSucceededCallback = function() { return PageMethods._staticInstance.get_defaultSucceededCallback(); }
PageMethods.set_defaultFailedCallback = function(value) { PageMethods._staticInstance.set_defaultFailedCallback(value); }
PageMethods.get_defaultFailedCallback = function() { return PageMethods._staticInstance.get_defaultFailedCallback(); }
PageMethods.set_path("/article/news.aspx");
PageMethods.btncopy_Click= function(Story_desc,onSuccess,onFailed,userContext) {PageMethods._staticInstance.btncopy_Click(Story_desc,onSuccess,onFailed,userContext); }
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A9A5ABB9" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWCAL01MiwCAKr2YPRAwKFuIMaAof1m5oDAtit/ZkPAsyy0JMMApGli8kBAtPFq8cNyw40jn2EA28Hd8dQxBi5x23dzck=" />
    
    
<header>
 <div class="headermain">
        <div class="header_top" style="display: none;">
            <div class="header_top_main">
               <div class="header_mid">
                    <ul>
                        <li><a target="_self" href="../../../aboutus.aspx">About UNI</a>&nbsp;|&nbsp;</li>
                        <li><a target="_self" href="../../../contactus.aspx">Contact us</a>&nbsp;|&nbsp;</li>
                        <li><a target="_self" href="../../../job.aspx" style="background-color: #990000; font-weight: bold;">JOBS</a>&nbsp;|&nbsp;</li>
                        
                    </ul>
                </div>
                <div class="header_right">
                    <ul>
                        <li><a target="_blank" href="https://www.facebook.com/UNOFINDIA/">  <img title="FaceBook" alt="FaceBook" src="/images/facebook.png" class="header_img" /></a></li>
                        <li><a target="_blank" href="https://twitter.com/uniindianews"><img title="Twitter" alt="Twitter" src="/images/twitter.png" class="header_img" /></a></li>
                        <li><a target="_blank" href="../../../urss.aspx"> <img title="RSS Feed" alt="RSS Feed" src="/images/rssfeed.png" class="header_img" /></a></li>
                        <li style="border: 0px solid red;">
                            <input name="ctl00$header1$txt_srchkeyword" type="text" value="Type your keyword" id="ctl00_header1_txt_srchkeyword" onblur="(this.value == '') &amp;&amp; (this.value = 'Type your keyword')" onfocus="(this.value == 'Type your keyword') &amp;&amp; (this.value = '')" style="width: 75%;" />
                             <input type="image" name="ctl00$header1$search" id="ctl00_header1_search" src="../../../images/search.png" onclick="document.forms[0].target ='_blank';" border="0" style="padding-top: .1em" /> </li>
                           </ul>
                     </div>
                  </div>
             </div>
        <div class="header_bottom">
            <div style="float: left; width: 50%;">
                <div class="uni_logo">
                    <a title="UNI" rel="UNi" href="../../../home.aspx"> <img title="UNI" alt="UNI" src="/images/stripad.png" class="header_img" /></a></div>
                <div class="header_left">
                    <span id="ctl00_header1_lidate" style="float: left; color: #1a3967;">Monday, Nov 11 2019 | Time 20:24 Hrs(IST)</span>
                </div>
            </div>
            <div style="float: left; width: 48%;">
                <div class="header_bottom_ad">
                   <div id="ctl00_header1_adforweb1_webads" style="text-align:center;">
<a href="http://www.uniindia.com/" target='_blank'><img alt="image" src="http://www.uniindia.com/cms/gall_content/2019/9/2019_9$advtcontent16_Sep_2019_154552483.gif" height='90px' width='470px' border=0 style="border-top:solid 0px white;padding:0px 0px 2px 0px;"></a> </div>

                </div>
            </div>
        </div>
    </div>
</header>

    <div class="clear"></div>
    
<div class="topmenu_main">
    <div class="topmenu_container">
        <div style="float: left; width: 92.6%;">
            <div id="ctl00_topmenubar1_finaltopmenu" style="overflow: visible; display: inline-block; vertical-align: middle; position: relative;"><div><a class="toggleMenu" href="#"><img src="/images/menu_link.png" ></a><ul class="nav"><li><a href="/home.aspx">Home</a></li><li><a href="javascript:void(0);">News</a><ul><li><a href="/news/india/">India</a></li><li><a href="/news/world/">World</a></li><li><a href="/news/sports/">Sports</a> <ul><li><a href="/news/Worldcup/">Worldcup</a><li><a href="/news/Cricket/">Cricket</a><li><a href="/news/Tennis-Badminton-T-T/">Tennis/Badminton/T T</a><li><a href="/news/Hockey/">Hockey</a><li><a href="/news/Football/">Football</a><li><a href="/news/Tennis/">Tennis</a><li><a href="/news/Events/">Events</a><li><a href="/news/Asian-Games/">Asian Games</a><li><a href="/news/Olympics-Games/">Olympics Games</a><li><a href="/news/Other-Games/">Other Games</a><li><a href="/news/-IPL/"> IPL</a><li><a href="/news/Commonwealth-Games/">Commonwealth Games</a><li><a href="/news/National-Game/">National Game</a><li><a href="/news/South-Asian-Games/">South Asian Games</a></ul></li><li><a href="/news/business-economy/">Business & Economy</a> <ul><li><a href="/news/Market/">Market</a></ul></li><li><a href="/news/economy/">Economy</a></li><li><a href="/news/science-technology/">Science & Technology</a></li><li><a href="/news/features/">Features</a></li><li><a href="/news/entertainment/">Entertainment</a></li><li><a href="/news/states/">States
</a> <ul><li><a href="/news/East/">East</a><li><a href="/news/West/">West</a><li><a href="/news/North/">North</a><li><a href="/news/South/">South</a></ul></li><li><a href="/news/autoworld/">Autoworld</a></li><li><a href="/news/startup-world/">Startup World</a></li><li><a href="/news/testing/">testing</a></li></ul></li><li><a href="/userphoto.aspx">Photo</a></li><li><a href='http://www.univarta.com/' target='_blank'>Hindi</a></li><li><a href='http://unikannada.com/' target='_blank'>Kannada</a></li><li><a href='http://www.uniurdu.com/' target='_blank'>Urdu</a></li><li><a href='https://www.facebook.com/UNOFINDIA/' target='_blank'><img title="FaceBook" alt="FaceBook" src="/images/facebook.png" /></a></li><li><a href='https://twitter.com/uniindianews' target='_blank'><img title="Twitter" alt="Twitter" src="/images/twitter.png" /></a></li><li><a target='_self' href="/aboutus.aspx">About UNI</a></li><li><a target='_self' href="/contactus.aspx">Contact us</a></li><li><a target='_self' href="/job.aspx">JOBS</a></li><li><a target='_self' href="/news/press-releases/">PRESS RELEASES</a><ul><li><a href="/news/business-wire-india/">Business Wire India</a></li><li><a href="/news/newsvoir/">Newsvoir</a></li></ul></li></ul></div></div>
            <input name="ctl00$topmenubar1$txt_srchkeyword" type="text" value="Type your keyword" id="ctl00_topmenubar1_txt_srchkeyword" class="searchBoxRR" onblur="(this.value == '') &amp;&amp; (this.value = 'Type your keyword')" onfocus="(this.value == 'Type your keyword') &amp;&amp; (this.value = '')" style="border: 1px solid black; width: 190px; display: inline-block; vertical-align: middle; box-sizing: border-box; padding: 4px 5px; font-size: 14px;" />

            <input type="image" name="ctl00$topmenubar1$search" id="ctl00_topmenubar1_search" src="../../../images/search.png" onclick="document.forms[0].target ='_blank';" border="0" style="border-width: 0px; vertical-align: middle; display: inline-block;" />
        </div>
        <div class="subscribe">
            <ul style="float: left; margin: 0em; padding: 0em;">
                
                <li id="ctl00_topmenubar1_login_in"><a href="../../../login.aspx">
                    <img title="UNI" alt="Login" src="/images/login.png" class="header_img" /></a></li>
                
            </ul>
        </div>
    </div>
    
</div>

<script type="text/javascript" src="/javascript/menubarscript.js"
    language="javascript"></script>

<script>
    var loginLink = $('.subscribe img').attr('src');
    if (loginLink == "/images/login.png") {
        $('.topmenu_container').css('width', '1100px');
    } else {
        $('.topmenu_container').css('width', '1250px');
    }
</script>

    <div class="clear"></div>
    
    <section class="MainContainer">
    
    
       <div class="MainCtA" style="float:left; display:inline;margin-bottom:1em;margin-top:1em">
           <div id="ctl00_adforweb1_webads" style="text-align:center;">
</div>

       </div>
          
    <div style="float:left;margin-bottom:1em; margin-left:1em;margin-top:1em">
           <div id="ctl00_adforweb2_webads" style="text-align:center;">
</div>

            </div>

   
      <div class="clear MainCtA"></div>
   
          
    



<script type="text/javascript">
    $(document).ready(function () {
        var idCount = parseInt($('.fnewCount').attr('data-ID'));
       // alert(idCount);
        if (idCount > 1) {
            $(function () {
                $('#js-news').ticker();
            });
        } else {
            $(function () {
                $('#js-news').ticker({
                    pauseOnItems: 50000
                });
            });
        }
    });
    
</script>

<div id="ctl00_ticker_tickernews"><ul id="js-news" class="js-hidden"><span class="fnewCount" data-ID="15" style="display: none;"></span><li class="news-item">India welcomes signing of Riyadh Agreement</li><span class="fnewCount" data-ID="15" style="display: none;"></span><li class="news-item">Delhi Govt is an equal partner in DMRC: Gahlot</li><span class="fnewCount" data-ID="1" style="display: none;"></span><span class="fnewCount" data-ID="15" style="display: none;"></span><li class="news-item">Bomb blasts at Imphal</li><span class="fnewCount" data-ID="15" style="display: none;"></span><li class="news-item">State Govt’s efforts save many lives in cyclone Bulbul: Mamata</li><span class="fnewCount" data-ID="15" style="display: none;"></span><li class="news-item">India Cements overall Q2 profit at Rs 151 cr  RPT  151 cr</li><span class="fnewCount" data-ID="15" style="display: none;"></span><li class="news-item">India rising up to assume a leadership position in global arena: Naidu</li><span class="fnewCount" data-ID="15" style="display: none;"></span><li class="news-item">Soumya Ghosh returns to championship after three years, Sutirtha makes it a grand Haryana affair</li><span class="fnewCount" data-ID="15" style="display: none;"></span><li class="news-item">Need early steps on 'Jal Jeevan Mission': Jal Shakti Minister to Southern states</li><span class="fnewCount" data-ID="15" style="display: none;"></span><li class="news-item">Lionesses get off to a winning start in Hero U-17 Women’s Championship opener</li><span class="fnewCount" data-ID="15" style="display: none;"></span><li class="news-item">BJP must win 15 seats in Karnataka bypolls – Union minister Sadananda gowda</li><span class="fnewCount" data-ID="15" style="display: none;"></span><li class="news-item">Objectionable post: 93 arrested in UP post Ayodhya verdict</li><span class="fnewCount" data-ID="15" style="display: none;"></span><li class="news-item">AIMPLB to meet in Lucknow on Nov 17 to discuss over Ayodhya judgement</li><span class="fnewCount" data-ID="15" style="display: none;"></span><li class="news-item">Lata Mangeshkar admitted to hospital, stable: Sources</li><span class="fnewCount" data-ID="15" style="display: none;"></span><li class="news-item">Deepak Chahar moves up 88 slots in ICC T20I Rankings</li><span class="fnewCount" data-ID="15" style="display: none;"></span><li class="news-item">Prince  of Wales to arrive India on Nov 13</li></ul></div>

    <div style="margin-top:5px;" class="MainCtAA">  
     
<div class="topmenu_container topmenuContR1">
    <div class="collapse navbar-collapse padd0" id="AENavbar">
        <ul id="ctl00_category1_div_menu" class="nav navbar-nav topNavUL topNavULR1"><li><a title="India" href="/news/india/">India</a></li><li><a title="World" href="/news/world/">World</a></li><li class="dropdown"><a href="/news/sports/" class="dropdown-toggle" data-toggle="dropdown">Sports <b class="caret"></b></a><ul class="dropdown-menu"><li class="dropdown dropdown-submenu"><a href="/news/worldcup/" class="dropdown-toggle" data-toggle="dropdown">Worldcup</a></li><li class="dropdown dropdown-submenu"><a href="/news/cricket/" class="dropdown-toggle" data-toggle="dropdown">Cricket</a></li><li class="dropdown dropdown-submenu"><a href="/news/tennis-badminton-t-t/" class="dropdown-toggle" data-toggle="dropdown">Tennis/Badminton/T T</a></li><li class="dropdown dropdown-submenu"><a href="/news/hockey/" class="dropdown-toggle" data-toggle="dropdown">Hockey</a></li><li class="dropdown dropdown-submenu"><a href="/news/football/" class="dropdown-toggle" data-toggle="dropdown">Football</a></li><li class="dropdown dropdown-submenu"><a href="/news/tennis/" class="dropdown-toggle" data-toggle="dropdown">Tennis</a></li><li class="dropdown dropdown-submenu"><a href="/news/events/" class="dropdown-toggle" data-toggle="dropdown">Events</a></li><li class="dropdown dropdown-submenu"><a href="/news/asian-games/" class="dropdown-toggle" data-toggle="dropdown">Asian Games</a></li><li class="dropdown dropdown-submenu"><a href="/news/olympics-games/" class="dropdown-toggle" data-toggle="dropdown">Olympics Games</a></li><li class="dropdown dropdown-submenu"><a href="/news/other-games/" class="dropdown-toggle" data-toggle="dropdown">Other Games</a></li><li class="dropdown dropdown-submenu"><a href="/news/-ipl/" class="dropdown-toggle" data-toggle="dropdown"> IPL</a></li><li class="dropdown dropdown-submenu"><a href="/news/commonwealth-games/" class="dropdown-toggle" data-toggle="dropdown">Commonwealth Games</a></li><li class="dropdown dropdown-submenu"><a href="/news/national-game/" class="dropdown-toggle" data-toggle="dropdown">National Game</a></li><li class="dropdown dropdown-submenu"><a href="/news/south-asian-games/" class="dropdown-toggle" data-toggle="dropdown">South Asian Games</a></li></ul></li><li class="dropdown"><a href="/news/business-economy/" class="dropdown-toggle" data-toggle="dropdown">Business & Economy <b class="caret"></b></a></li><li class="dropdown"><a href="/news/science-technology/" class="dropdown-toggle" data-toggle="dropdown">Science & Technology <b class="caret"></b></a></li><li><a title="Features" href="/news/features/">Features</a></li><li class="dropdown"><a href="/news/entertainment/" class="dropdown-toggle" data-toggle="dropdown">Entertainment <b class="caret"></b></a></li><li class="dropdown"><a href="/news/states/" class="dropdown-toggle" data-toggle="dropdown">States
 <b class="caret"></b></a><ul class="dropdown-menu"><li class="dropdown dropdown-submenu"><a href="/news/east/" class="dropdown-toggle" data-toggle="dropdown">East</a></li><li class="dropdown dropdown-submenu"><a href="/news/west/" class="dropdown-toggle" data-toggle="dropdown">West</a></li><li class="dropdown dropdown-submenu"><a href="/news/north/" class="dropdown-toggle" data-toggle="dropdown">North</a></li><li class="dropdown dropdown-submenu"><a href="/news/south/" class="dropdown-toggle" data-toggle="dropdown">South</a></li></ul></li><li><a title="Election" href="/news/election/">Election</a></li><li class="dropdown"><a href="/news/autoworld/" class="dropdown-toggle" data-toggle="dropdown">Autoworld <b class="caret"></b></a></li></ul>

    </div>
</div>

     </div>
    <section class="rakhi">
        
    <div class="LeftContainer">
        <div class="LeftContainer_main">
            <div class="StoryMain disable">
                <article id="ctl00_ContentPlaceHolder1_storyContainer"><span class="breadcategoryName"><a title="Business Economy" href="/news/business-economy/">Business Economy</a></span><span class="storydate">Posted at: Nov 11 2019  4:52PM</span><span style='float:left'><div class='addthis_inline_share_toolbox_d2se'></div> </span></br></br><h1 class='storyheadline'>PayNearby launches micro ATM; aims to set up 1 lakh terminals</h1><script src="http://i.po.st/share/script/post-widget.js#publisherKey=7gniitodffvjtt3j16e" type="text/javascript"></script><div class="storyImg"><img src="http://www.uniindia.com/cms/gall_content/2019/11/2019_11$largeimg11_Nov_2019_165248960.jpg" alt="PayNearby launches micro ATM; aims to set up 1 lakh terminals" /></div></span><span class="storydetails"><p>New Delhi, Nov 11 (UNI) The hyperlocal fintech network builder PayNearby has launched its own network of Micro ATMs and tied up with National Payments Corporation of India (NPCI) and Equitas Small Finance Bank for this initiative.<br />
&quot;With the launch of Micro ATM business terminal, PayNearby has strengthened its product portfolio of money withdrawal services. Now along with Aadhaar enabled money withdrawals, PayNearby retailers can also offer cash withdrawals through debit cards. This has enabled a small kirana store to become a full-fledged customer touch point for ATM like services,&quot; a statement here said on Monday.<br />
&quot;The company aims to add over 1 lakh POS enabled Micro ATMs in the first year of its launch,&quot;  Anand Kumar Bajaj, Founder &amp; CEO PayNearby said in a statement.</span><div class='fixedtxt'><a href="/login.aspx">Please log in to get detailed story.</a></div></article>
                
            </div>
            <input name="ctl00$ContentPlaceHolder1$story_id" type="hidden" id="ctl00_ContentPlaceHolder1_story_id" value="1786412" />
            <input name="ctl00$ContentPlaceHolder1$cat_id" type="hidden" id="ctl00_ContentPlaceHolder1_cat_id" value="5" />
            <input name="ctl00$ContentPlaceHolder1$m_id" type="hidden" id="ctl00_ContentPlaceHolder1_m_id" value="53" />
        </div>
        
        <div style="margin-top: 10%; float: left">
            <div class="LeftContainer_main">
                
                <div class="LeftContainer">
                    <div id="ctl00_ContentPlaceHolder1_catnewsid"><span class="breadcategoryName"><a title="India" href="/news/Business Economy/">More News</a></span><div class="CatNewsFirst_FirstNews"><h1><a href="/gowda-inaugurates-summit-on-petrochemicals-manufacturing-hubs/business-economy/news/1786779.html">Gowda inaugurates summit on Petrochemicals Manufacturing hubs</a></h1><span>11 Nov 2019 | 7:31 PM</span><p>Mumbai, Nov 11 (UNI) Union Minister of Chemicals & Fertilizers D V Sadananda Gowda inaugurated the 'Summit on Global Chemicals & Petrochemicals Manufacturing Hubs in India 2019' here on Monday.</p><span class="section_news_seemore"><a href="/gowda-inaugurates-summit-on-petrochemicals-manufacturing-hubs/business-economy/news/1786779.html">see more..</a></span></div><div class="CatNewsFirst_FirstNews"><img class="lazy img-responsive" data-original="http://www.uniindia.com/cms/gall_content/2019/11/2019_11$thumbimg11_Nov_2019_185916833.jpg" src="http://www.uniindia.com/cms/gall_content/2019/11/2019_11$thumbimg11_Nov_2019_185916833.jpg" alt="Rubber Board starts rubber tapping skill development school" title="title" style="display: block;" /><h1><a href="/rubber-board-starts-rubber-tapping-skill-development-school/business-economy/news/1786695.html">Rubber Board starts rubber tapping skill development school</a></h1><span>11 Nov 2019 | 6:59 PM</span><p>Kottayam, Nov 11 (UNI) Rubber Board has started a rubber tapping skill development school for imparting training on Rubber Latex Harvesting and Processing at Amayannoor here on Monday.</p><span class="section_news_seemore"><a href="/rubber-board-starts-rubber-tapping-skill-development-school/business-economy/news/1786695.html">see more..</a></span></div><div class="CatNewsFirst_FirstNews"><img class="lazy img-responsive" data-original="http://www.uniindia.com/cms/gall_content/2019/11/2019_11$thumbimg11_Nov_2019_185632583.jpg" src="http://www.uniindia.com/cms/gall_content/2019/11/2019_11$thumbimg11_Nov_2019_185632583.jpg" alt="GeoSmart India at HICC from Dec 3" title="title" style="display: block;" /><h1><a href="/geosmart-india-at-hicc-from-dec-3/business-economy/news/1786660.html">GeoSmart India at HICC from Dec 3</a></h1><span>11 Nov 2019 | 6:56 PM</span><p>Hyderabad, Nov 11 ((UNI)  The three-day 20th edition of GeoSmart India will be held at Hyderabad International Convention Centre (HICC) here from December 3.</p><span class="section_news_seemore"><a href="/geosmart-india-at-hicc-from-dec-3/business-economy/news/1786660.html">see more..</a></span></div><div class="CatNewsFirst_FirstNews"><img class="lazy img-responsive" data-original="http://www.uniindia.com/cms/gall_content/2019/11/2019_11$thumbimg11_Nov_2019_185056817.jpg" src="http://www.uniindia.com/cms/gall_content/2019/11/2019_11$thumbimg11_Nov_2019_185056817.jpg" alt="India has a huge appetite for energy: Pradhan" title="title" style="display: block;" /><h1><a href="/india-has-a-huge-appetite-for-energy-pradhan/business-economy/news/1786641.html">India has a huge appetite for energy: Pradhan</a></h1><span>11 Nov 2019 | 6:50 PM</span><p>New Delhi, Nov 11 (UNI) Union Minister of Petroleum & Natural Gas and Steel Dharmendra Pradhan on Monday said India has a huge appetite for energy, and will be a driver of global energy demand in coming decades.</p><span class="section_news_seemore"><a href="/india-has-a-huge-appetite-for-energy-pradhan/business-economy/news/1786641.html">see more..</a></span></div><div class="CatNewsFirst_FirstNews"><h1><a href="/gcci-fiire-to-organise-business-diva-competition/business-economy/news/1786700.html">GCCI & FiiRE to organise 'Business Diva Competition'</a></h1><span>11 Nov 2019 | 6:48 PM</span><p>Panaji, Nov 11 (UNI) Women's wing of Goa Chamber of Commerce and Industry (GCCI) and Forum for Innovation Incubation Research and Entrepreneurship (FiiRE) in association with Geno Foundation will organize "The Business Diva Competition" for women with innovative businesses or startup ideas.</p><span class="section_news_seemore"><a href="/gcci-fiire-to-organise-business-diva-competition/business-economy/news/1786700.html">see more..</a></span></div></div>
                </div>
            </div>
        </div>
        
        
        <div style="margin-top: 10%; float: left">           
            <div class="LeftContainer_main">
            </div>                   
        </div>
        
    </div>

    </section>
    <aside>
          
    <div class="RightContainer">
        <div class="gap20">
        </div>
        

<style type="text/css">
    .stepcarousel
    {
        position: relative; /*leave this value alone*/
        overflow: scroll; /*leave this value alone*/
        width: 310px; /*Width of Carousel Viewer itself*/
        height: 280px; /*Height should enough to fit largest content's height*/
        margin: 1% 0 2% 0;
        float: left;
    }
    .stepcarousel .belt
    {
        position: absolute; /*leave this value alone*/
        left: 0;
        top: 0;
    }
    .stepcarousel .panel
    {
        float: left; /*leave this value alone*/
        overflow: hidden; /*clip content that go outside dimensions of holding panel DIV*/
        margin: 0px; /*margin around each panel*/
        width: 310px; /*Width of each panel holding each content. If removed, widths should be individually defined on each content DIV then. */
    }
    .captionslider
    {
        left: 0px; /*position: absolute;*/
        bottom: 0px; /*background: none repeat scroll 0% 0% rgba(0, 0, 0, 0.6);*/
        width: 98.1%;
        padding: 1% 0% 0% 1.5%;
    }
    .captionslider h2
    {
        margin: 0em 0em 0em 0em;
        position: relative;
        padding: 0em 0em 0em 0em;
    }
    .captionslider h2 a
    {
        font-size: 0.8em;
        font-weight: normal;
    }
    .captionslider span
    {
        font-size: 0.70em;
        font-weight: normal;
        color: gray;
        margin: 0.5em 0;
        display: block;
    }
    .captionslider p
    {
        font-size: 0.85em;
        font-weight: normal;
        margin: 0%;
        padding: 0%;
        color: #555555;
        line-height: 1.5em;
    }
    .mygallerycatmore
    {
        float: right;
        margin: 0em 0 0 0;
        text-align: right;
        padding: 0.1em 0 0.2em 0.5em;
    }
    .mygallerycatmore a
    {
        font-size: 0.80em;
        color: red;
        font-weight: normal;
        font-family: sans-serif;
    }
</style>

<script type="text/javascript">
    stepcarousel.setup({
        galleryid: 'mygallery1', //id of carousel DIV
        beltclass: 'belt', //class of inner "belt" DIV containing all the panel DIVs
        panelclass: 'panel', //class of panel DIVs each holding content
        panelbehavior: { speed: 500, wraparound: true, persist: true },
        autostep: { enable: true, moveby: 1, pause: 5000 },
        defaultbuttons: { enable: true, moveby: 1, leftnav: ['/images/back.png', 5, 60], rightnav: ['/images/forward.png', -21, 60] },
        //statusvars: ['statusA', 'statusB', 'statusC'], // Register 3 "status" variables
        contenttype: ['inline'] // content type <--No comma following the very last parameter, always!
    });
</script>

<div id="ctl00_ContentPlaceHolder2_photogallery1_mysliderid" class="CatNewsSlider_main"><div class="catnameurl" style="margin:0% 0% 1.3% 0%;"><h1><a href='#'>UNI Photo</a></h1></div><div id="mygallery1" class="stepcarousel"><div class="belt"><div class="panel"><a style='font-size: 0.60em;' href="/photoes/308185.html"><img class="stpclsimgI" data-original="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019202211.jpg" src="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019202211.jpg" alt="No" title="title" /></a><div class="captionslider"><h2><a style='font-size: 0.60em;font-family: Georgia;' href="/photoes/308185.html"></a></h2></div></div><div class="panel"><a style='font-size: 0.60em;' href="/photoes/308184.html"><img class="stpclsimgI" data-original="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019200725.jpg" src="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019200725.jpg" alt="No" title="title" /></a><div class="captionslider"><h2><a style='font-size: 0.60em;font-family: Georgia;' href="/photoes/308184.html">HYDERABAD, NOV 11 (UNI) MMTS (Multi-Modal Transport System)  Damage during collided head-on with a stationary Kurnool City-Secunderabad Hundry Express train at Kachiguda Railway station in Hyderabad on Monday. UNI PHOTO RAO9U</a></h2></div></div><div class="panel"><a style='font-size: 0.60em;' href="/photoes/308183.html"><img class="stpclsimgI" data-original="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019200723.jpg" src="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019200723.jpg" alt="No" title="title" /></a><div class="captionslider"><h2><a style='font-size: 0.60em;font-family: Georgia;' href="/photoes/308183.html">HYDERABAD, NOV 11 (UNI) MMTS (Multi-Modal Transport System)  Damage during collided head-on with a stationary Kurnool City-Secunderabad Hundry Express train at Kachiguda Railway station in Hyderabad on Monday. UNI PHOTO RAO8U</a></h2></div></div><div class="panel"><a style='font-size: 0.60em;' href="/photoes/308182.html"><img class="stpclsimgI" data-original="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019200721.jpg" src="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019200721.jpg" alt="No" title="title" /></a><div class="captionslider"><h2><a style='font-size: 0.60em;font-family: Georgia;' href="/photoes/308182.html">HYDERABAD, NOV 11 (UNI) MMTS (Multi-Modal Transport System)  Damage during collided head-on with a stationary Kurnool City-Secunderabad Hundry Express train at Kachiguda Railway station in Hyderabad on Monday. UNI PHOTO RAO7U</a></h2></div></div><div class="panel"><a style='font-size: 0.60em;' href="/photoes/308181.html"><img class="stpclsimgI" data-original="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019200717.jpg" src="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019200717.jpg" alt="No" title="title" /></a><div class="captionslider"><h2><a style='font-size: 0.60em;font-family: Georgia;' href="/photoes/308181.html">HYDERABAD, NOV 11 (UNI) MMTS (Multi-Modal Transport System)  Damage during collided head-on with a stationary Kurnool City-Secunderabad Hundry Express train at Kachiguda Railway station in Hyderabad on Monday. UNI PHOTO RAO10U</a></h2></div></div><div class="panel"><a style='font-size: 0.60em;' href="/photoes/308180.html"><img class="stpclsimgI" data-original="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019192341.jpg" src="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019192341.jpg" alt="No" title="title" /></a><div class="captionslider"><h2><a style='font-size: 0.60em;font-family: Georgia;' href="/photoes/308180.html">MUMBAI,NOV 11 (UNI) - Bollywood actors Jacqueline Fernandez with Neha Dhupia poses during set of TV Show #NoFilterNeha season 4 in Mumbai on Monday. UNI PHOTO-95U</a></h2></div></div><div class="panel"><a style='font-size: 0.60em;' href="/photoes/308179.html"><img class="stpclsimgI" data-original="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019192337.jpg" src="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019192337.jpg" alt="No" title="title" /></a><div class="captionslider"><h2><a style='font-size: 0.60em;font-family: Georgia;' href="/photoes/308179.html">MUMBAI,NOV 11 (UNI) - Bollywood actor Jacqueline Fernandez  poses during set of TV Show #NoFilterNeha season 4 in Mumbai on Monday. UNI PHOTO-94U</a></h2></div></div><div class="panel"><a style='font-size: 0.60em;' href="/photoes/308178.html"><img class="stpclsimgI" data-original="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019192333.jpg" src="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019192333.jpg" alt="No" title="title" /></a><div class="captionslider"><h2><a style='font-size: 0.60em;font-family: Georgia;' href="/photoes/308178.html">MUMBAI,NOV 11 (UNI) - Bollywood actors Jacqueline Fernandez with Neha Dhupia poses during set of TV Show #NoFilterNeha season 4 in Mumbai on Monday. UNI PHOTO-93U</a></h2></div></div><div class="panel"><a style='font-size: 0.60em;' href="/photoes/308177.html"><img class="stpclsimgI" data-original="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019192327.jpg" src="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019192327.jpg" alt="No" title="title" /></a><div class="captionslider"><h2><a style='font-size: 0.60em;font-family: Georgia;' href="/photoes/308177.html">MUMBAI,NOV 11 (UNI) - Bollywood actors Jacqueline Fernandez with Neha Dhupia poses during set of TV Show #NoFilterNeha season 4 in Mumbai on Monday. UNI PHOTO-91U</a></h2></div></div><div class="panel"><a style='font-size: 0.60em;' href="/photoes/308176.html"><img class="stpclsimgI" data-original="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019192322.jpg" src="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019192322.jpg" alt="No" title="title" /></a><div class="captionslider"><h2><a style='font-size: 0.60em;font-family: Georgia;' href="/photoes/308176.html">MUMBAI,NOV 11 (UNI) - Bollywood actor Neha Dhupia poses during set of TV Show #NoFilterNeha season 4 in Mumbai on Monday. UNI PHOTO-90U</a></h2></div></div><div class="panel"><a style='font-size: 0.60em;' href="/photoes/308175.html"><img class="stpclsimgI" data-original="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019190907.jpg" src="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019190907.jpg" alt="No" title="title" /></a><div class="captionslider"><h2><a style='font-size: 0.60em;font-family: Georgia;' href="/photoes/308175.html">NEW DELHI, NOV 11 (UNI) Members of Krantikari Yuva Sangathan tonsured their  hair during a demonstration in support of their various demands near the Shastri Bhavan in New Delhi on Monday. UNI PHOTO-AK6U</a></h2></div></div><div class="panel"><a style='font-size: 0.60em;' href="/photoes/308174.html"><img class="stpclsimgI" data-original="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019190903.jpg" src="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019190903.jpg" alt="No" title="title" /></a><div class="captionslider"><h2><a style='font-size: 0.60em;font-family: Georgia;' href="/photoes/308174.html">NEW DELHI, NOV 11 (UNI) Members of Krantikari Yuva Sangathan tonsured their  hair during a demonstration in support of their various demands near the Shastri Bhavan in New Delhi on Monday. UNI PHOTO-AK5U</a></h2></div></div><div class="panel"><a style='font-size: 0.60em;' href="/photoes/308173.html"><img class="stpclsimgI" data-original="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019190900.jpg" src="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019190900.jpg" alt="No" title="title" /></a><div class="captionslider"><h2><a style='font-size: 0.60em;font-family: Georgia;' href="/photoes/308173.html">NEW DELHI, NOV 11 (UNI) Members of Krantikari Yuva Sangathan tonsured their  hair during a demonstration in support of their various demands near the Shastri Bhavan in New Delhi on Monday. UNI PHOTO-AK4U</a></h2></div></div><div class="panel"><a style='font-size: 0.60em;' href="/photoes/308172.html"><img class="stpclsimgI" data-original="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019190848.jpg" src="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019190848.jpg" alt="No" title="title" /></a><div class="captionslider"><h2><a style='font-size: 0.60em;font-family: Georgia;' href="/photoes/308172.html">MUMBAI, NOV 11 (UNI) -  Bollywood actress Juhi Chawla addressing during a campaign # GiftEyeSight,which intends to gift eye corrective surgeries to the needy and light up their lives,in Mumbai on Monday. UNI PHOTO-89U</a></h2></div></div><div class="panel"><a style='font-size: 0.60em;' href="/photoes/308171.html"><img class="stpclsimgI" data-original="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019190842.jpg" src="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019190842.jpg" alt="No" title="title" /></a><div class="captionslider"><h2><a style='font-size: 0.60em;font-family: Georgia;' href="/photoes/308171.html">MUMBAI,NOV 11 (UNI) -  D N Rajendra Kumar, CMO, Central Bank of India , bollywood actress Juhi Chawla and Prakash Borgaonkar, State Head Maharashtra, Help Age India and RJ Pari during a campaign # GiftEyeSight,which intends to gift eye corrective surgeries to the needy and light up their lives,in Mumbai on Monday. UNI PHOTO-88U</a></h2></div></div><div class="panel"><a style='font-size: 0.60em;' href="/photoes/308170.html"><img class="stpclsimgI" data-original="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019190838.jpg" src="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019190838.jpg" alt="No" title="title" /></a><div class="captionslider"><h2><a style='font-size: 0.60em;font-family: Georgia;' href="/photoes/308170.html">MUMBAI, NOV 11 (UNI) -  D N Rajendra Kumar, CMO, Central Bank of India , bollywood actress Juhi Chawla and Prakash Borgaonkar, State Head Maharashtra, Help Age India during a campaign # GiftEyeSight,which intends to gift eye corrective surgeries to the needy and light up their lives,in Mumbai on Monday. UNI PHOTO-87U</a></h2></div></div><div class="panel"><a style='font-size: 0.60em;' href="/photoes/308169.html"><img class="stpclsimgI" data-original="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019185411.jpg" src="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019185411.jpg" alt="No" title="title" /></a><div class="captionslider"><h2><a style='font-size: 0.60em;font-family: Georgia;' href="/photoes/308169.html">SHANTINIKETAN, NOV 11 (UNI):- President Ram Nath Kovind visiting Visva Bharati at Shantiniketan in West Bengal on Monday. UNI PHOTO- 86u</a></h2></div></div><div class="panel"><a style='font-size: 0.60em;' href="/photoes/308168.html"><img class="stpclsimgI" data-original="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019185405.jpg" src="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019185405.jpg" alt="No" title="title" /></a><div class="captionslider"><h2><a style='font-size: 0.60em;font-family: Georgia;' href="/photoes/308168.html">SHANTINIKETAN, NOV 11 (UNI):- President Ram Nath Kovind visiting Visva Bharati at Shantiniketan in West Bengal on Monday. UNI PHOTO- 85u</a></h2></div></div><div class="panel"><a style='font-size: 0.60em;' href="/photoes/308167.html"><img class="stpclsimgI" data-original="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019185359.jpg" src="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019185359.jpg" alt="No" title="title" /></a><div class="captionslider"><h2><a style='font-size: 0.60em;font-family: Georgia;' href="/photoes/308167.html">SHANTINIKETAN, NOV 11 (UNI):- President Ram Nath Kovind visiting Visva Bharati at Shantiniketan in West Bengal on Monday. UNI PHOTO-84u</a></h2></div></div><div class="panel"><a style='font-size: 0.60em;' href="/photoes/308166.html"><img class="stpclsimgI" data-original="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019185354.jpg" src="http://www.uniindia.com/cms/gall_content/LargePhoto//2019/11/2019_11$LargePhoto11_Nov_2019_11112019185354.jpg" alt="No" title="title" /></a><div class="captionslider"><h2><a style='font-size: 0.60em;font-family: Georgia;' href="/photoes/308166.html">SHANTINIKETAN, NOV 11 (UNI):- President Ram Nath Kovind visiting Visva Bharati at Shantiniketan in West Bengal on Monday. UNI PHOTO-83u</a></h2></div></div></div></div></div>
        <div class="gap20">
        </div>
        
<div class="Otherlinks_main">
    <div class="catnameurl">
        <h1>
            <a href="">Other Links</a></h1>
    </div>
    <section>
<div class="Otherlinks_News">
   <h2><h2><a href="http://www.univarta.com/" target=_blank>UNIVARTA (News Agency)</a></h2>
   <span>Indian News Agency</span>
</div>
<div class="Otherlinks_News">
   <h2><a href="http://www.uniurdu.com/" target=_blank>UNI-Urdu Service(News Agency)</a></h2>
   <span>Indian News Agency</span>
</div>

<div class="Otherlinks_News">
   <h2><a href="  http://sts.uniindia.com/newswrap" target=_blank> Newswrap</a></h2>
</div>
        <div class="Otherlinks_News">
   <h2><a href="http://sts1.uniindia.com/newswrap" target=_blank> Newswrap1</a></h2>
</div>

</section>
</div>

                
        <div class="gap20">
        </div>
        <div class="ad_slot">
            <div id="ctl00_ContentPlaceHolder2_adforweb1_webads" style="text-align:center;">
</div>

        </div>
        <div class="ad_slot">
            <div id="ctl00_ContentPlaceHolder2_adforweb2_webads" style="text-align:center;">
</div>

        </div>
        <div class="ad_slot">
            <div id="ctl00_ContentPlaceHolder2_adforweb3_webads" style="text-align:center;">
</div>

        </div>
        <div class="ad_slot">
            <div id="ctl00_ContentPlaceHolder2_adforweb4_webads" style="text-align:center;">
</div>

        </div>
        <div class="ad_slot">
            <div id="ctl00_ContentPlaceHolder2_adforweb5_webads" style="text-align:center;">
</div>

        </div>
        <div class="ad_slot">
            <div id="ctl00_ContentPlaceHolder2_adforweb6_webads" style="text-align:center;">
</div>

        </div>
        
    </div>
    
    <script>
    $('body').attr('oncontextmenu', 'return false')
</script>
    

    </aside>
        <div class="ad_slot">
        <div id="ctl00_adforweb3_webads" style="text-align:center;">
<a href="http://www.uniindia.com/" target='_blank'><img alt="image" src="http://www.uniindia.com/cms/gall_content/2019/9/2019_9$advtcontent16_Sep_2019_154552483.gif" height='90px' width='470px' border=0 style="border-top:solid 0px white;padding:0px 0px 2px 0px;"></a> </div>
         
       </div>
        
      
          
    </section>
    <div class="clear"></div>
    
<footer>
 <div class="footermain">
 <div class="footer_container" style="height:150px">
      <div class="footer_container_left">
      <div class="header_left" style='width: 46%;padding: 1% 0% 1% 15%;'>
                   <span id="ctl00_footer1_lidate" style=" float:left">Monday, Nov 11 2019 | Time 20:24 Hrs(IST)</span>
                </div>
      <div class="footermenu_container">
        <ul>
            <li><a href="../../../home.aspx">Home</a></li>
            <li><a href="javascript:void(0);">News</a></li>
            <li><a target="_self" href="../../../userphoto.aspx">Photo</a></li>
            <li><a href="http://www.univarta.com/" target="_blank">Hindi</a></li>
            <li><a href="http://www.uniurdu.com/" target="_blank">Urdu</a></li>
            <li><a href="../../../news/press-releases/">PRESS RELEASES</a></li>
            <li><a href="http://www.uniindia.com/report/monthly" target=_blank>Web Hits</a></li>
            <li><a href="../../../feedback.aspx">FeedBack</a></li>
            
        </ul>
      </div>
      <div class="footermenu_second">
        <ul>
            
           
             <li><a target="_self" href="../../../aboutus.aspx">About UNI</a></li>
            <li><a target="_self" href="../../../contactus.aspx">Contact us</a></li>
                <li><a target="_self" href="../../../sitemap.aspx">SiteMap</a></li>
            <li><a href="../../../job.aspx">JOBS</a></li>
            <li><a href="../../../tender.aspx">Tender</a></li>
              <li><a href="../../../terms.aspx">Terms of Use</a></li>
             <li><a href="../../../disclaimer.aspx">Disclaimer</a></li>
             <li><a href="../../../privacypolicy.aspx">Privacy policy</a></li>
           
             
        </ul>
      </div>
       <div class="footer_followus">
       <span>Follow us on :- </span>
       <ul>
            <li><a target="_blank" href="https://www.facebook.com/UNOFINDIA/">
                            <img title="FaceBook" alt="FaceBook" src="/images/facebook.png" class="header_img" /></a></li>
                        <li><a target="_blank" href="https://twitter.com/uniindianews">
                            <img title="Twitter" alt="Twitter" src="/images/twitter.png" class="header_img" /></a></li>
                        <li><a target="_blank" href="../../../urss.aspx"">
                            <img title="RSS Feed" alt="RSS Feed" src="/images/rssfeed.png" class="header_img" /></a></li>
        </ul>
       </div>
         
      </div>
      <div class="footer_container_right">
      <div class="footer_contactus">
      <span>Contact us at :- </span>
      <div>
      <font style="font-size:1.5em;">United News of India</font>
      <br />
      9, Rafi Marg, New Delhi-110001
      <br />
      Email:vsat@uniindia.com
      <br />
      Contact: 011-23714434 / 23357614 (O)
      </div>
          
      </div>
      </div>
       <div class="footer_followus" style="float:left; padding-left:5%; padding-top:1%; text-align:center"> <font style="font-size:.72em;color:white; font-weight:bold">
            Copyright @ United News of India. All rights reserved.</font>
</div>
 </div>
 </div>
</footer>

    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
        
  
    
  

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-44016672-1', 'auto');
        ga('send', 'pageview');

</script>

  
     <script type="text/javascript">
         $(document).ready(function () {
             //Disable cut copy paste
             $('body').bind('cut copy paste', function (e) {
                 e.preventDefault();
             });

             //Disable mouse right click
             $("body").on("contextmenu", function (e) {
                 return false;
             });
         });
    </script>

</body>
</html>
